Om Didid te downloaden en te gebruiken heb je minstens iOS 10 nodig.